Herzlich Willkommen im Felidae Katzen-Forum! Hier findet ihr wertvolle Informationen rund um das Thema Katzen. Wir sind eine freundliche Community die ausschliesslich aus Katzen-Liebhabern besteht und möchten all unsere Fragen, Anregungen und Informationen mit euch teilen um somit unsere Stubentiger noch besser kennenzulernen. Wir wünschen euch viel Spass bei uns. Hier direkt Registrieren!

Antwort schreiben 
 
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Keine Smilies
21.09.2012, 08:00
Beitrag: #1
Keine Smilies
Hallo Zusammen,

ich kann seit paar Tagen KEINE SMILIEs mehr anklicken bzw. einfügen.

Ich sehe nur noch 50 % der Bilder, egal wo, ob im Flohmarkt-Threath

oder sonstwo. Etwa jedes zweite Bild stellt sich wie folgt dar :

Ein "X"mit ner langen Nr...plus ".jpg".

Es ist der gleiche PC wie immer......(bei mir)...... daran kann es also

nicht liegen.
Diese Nachricht in einer Antwort zitieren
21.09.2012, 08:48
Beitrag: #2
RE: Keine Smilies
Bei meiner Mutter & mir ist alles ganz normal.

Wie geht es den anderen Usern????

Wenn ihr für eure Zooplus Bestellungen auf unseren Banner klickt bekommen unsere Strassenkatzen Prozente und müssen nicht hungern
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Beitrag gefällt mir Diese Nachricht in einer Antwort zitieren
21.09.2012, 09:08
Beitrag: #3
RE: Keine Smilies
Smilies kann ich noch anklicken, bloß eben das mit der Schriftfarbe nicht. Da steht bei mir auch ein X.
Aber es soll ja vielleicht an den IE liegen. Muss nur erst mal Mozilla runterladen.
Diese Nachricht in einer Antwort zitieren
21.09.2012, 10:18
Beitrag: #4
RE: Keine Smilies
(21.09.2012 09:08)molly66 schrieb:  Smilies kann ich noch anklicken, bloß eben das mit der Schriftfarbe nicht. Da steht bei mir auch ein X.
Aber es soll ja vielleicht an den IE liegen. Muss nur erst mal Mozilla runterladen.

Also hast du ein Problem mit den Farben....ich mit den Smilies..... also gibt es Probleme mit den "angebotenen Optionen" zur Schreibgestaltung.

Mit Mozilla kann das nix zu tun haben. Ich..... hab den normalen Internet-Explorer.......und damit hat es laut Rückfrage bei nem PC-Freak nix zu tun................. der "Forums-Geber" (tolles Wort ich weiß) sollte mal überprüfen was hier "Sache ist".
Diese Nachricht in einer Antwort zitieren
21.09.2012, 10:44
Beitrag: #5
RE: Keine Smilies
Das kann dauern, ich werde fragen aber kostenlose Foren haben leider den Nachteil das so Anfragen etwas dauern
Alle Beiträge dieses Benutzers finden
Beitrag gefällt mir Diese Nachricht in einer Antwort zitieren
21.09.2012, 11:10
Beitrag: #6
RE: Keine Smilies
(21.09.2012 10:44)Jenny schrieb:  Das kann dauern, ich werde fragen aber kostenlose Foren haben leider den Nachteil das so Anfragen etwas dauern

Hi Jenny,

mit FORUMSGEBER meinte ich nicht DICH sondern den BETREIBER.

(jetzt würde ein Smilie nötig sein.....geht aber nicht...)

Sowas sollte echt schnell behoben werden weil :

Wenn wir das LilaForum bei Laune halten wollen, werden "Gelegenheits-Frequentierer" .... die 3 x keine Smilies etc setzen konnten..... einfach nicht mehr wiederkommen.
Diese Nachricht in einer Antwort zitieren
21.09.2012, 11:14
Beitrag: #7
RE: Keine Smilies
(21.09.2012 08:48)Esperanza schrieb:  Bei meiner Mutter & mir ist alles ganz normal.

Wie geht es den anderen Usern????

Hmmm... also bei mir ist alles wie immer Frage

Manchmal ertappe ich mich dabei, wie ich mit mir selbst spreche. Und dann lachen wir beide!

JuArt

[Bild: 13342419xi.jpg]
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Beitrag gefällt mir Diese Nachricht in einer Antwort zitieren
21.09.2012, 11:43
Beitrag: #8
RE: Keine Smilies
Nein Bei mir gehen die Smilies auch nicht mehr Verrueckte_smilies021
Alle Beiträge dieses Benutzers finden
Beitrag gefällt mir Diese Nachricht in einer Antwort zitieren
21.09.2012, 11:44
Beitrag: #9
RE: Keine Smilies
Jetzt doch wieder. Bei einem anderen Beitrag nicht
Alle Beiträge dieses Benutzers finden
Beitrag gefällt mir Diese Nachricht in einer Antwort zitieren
21.09.2012, 11:47
Beitrag: #10
RE: Keine Smilies
Schon komisch. Ich frag mal nach aber leider dauert das nunmal 3-5 Tage bis man Antwort bekommt.
Da kann ich leider nichts dran ändern.
Liegt nicht in meiner Hand.
Hoffen wir einfach die schauen schnell nach.

Wenn ihr für eure Zooplus Bestellungen auf unseren Banner klickt bekommen unsere Strassenkatzen Prozente und müssen nicht hungern
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Beitrag gefällt mir Diese Nachricht in einer Antwort zitieren
21.09.2012, 11:53
Beitrag: #11
RE: Keine Smilies
ihr müsst aufpassen, wenn ihr z.b. nen Satzzeichen und unmittlebar dahinter den smilie packt. dann sieht man manchmal auch nur das Saztzeichen
Bei Klammern geht das noch viel Schneller

wenn ihr die wirklich freistehend benutzt klappt das dann wieder Big Grin
Alle Beiträge dieses Benutzers finden
Beitrag gefällt mir Diese Nachricht in einer Antwort zitieren
21.09.2012, 11:55
Beitrag: #12
RE: Keine Smilies
So hab jetzt angefragt aber noch eine Idee von mir.
Ich musste hier auf der Arbeit und auch zuhause meinen Adobe Flash Player aktualisieren. Vielleicht ist das bei euch auch nötig und darum habt ihr die Probleme

Wenn ihr für eure Zooplus Bestellungen auf unseren Banner klickt bekommen unsere Strassenkatzen Prozente und müssen nicht hungern
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Beitrag gefällt mir Diese Nachricht in einer Antwort zitieren
21.09.2012, 13:06
Beitrag: #13
RE: Keine Smilies
Geht bei mir einwandfrei, aber mit dem "Leerzeichen" stimmt, sonst geht nix Big Grin

Liebe Grüsse
Rita mit Amelie, Bryan, (Bella im Herzen) und Ooki
-----------------------------------------------------------------------------
[Bild: wgysybg5pgmo.jpg]
Einem Tier das Leben zu retten verändert nicht die Welt, aber die ganze Welt ändert sich für dieses eine Tier...
Alle Beiträge dieses Benutzers finden
Beitrag gefällt mir Diese Nachricht in einer Antwort zitieren
21.09.2012, 19:17
Beitrag: #14
Information RE: Keine Smilies
Ich habe was für euch gefunden und poste mal den Link.
Es kann unter Umständen schon am Internet Explorer liegen! Der Internet Explorer ist ein Produkt von Microsoft und hat eine recht schlechte Render Engine und unterstützt viele neue Standards nicht ausreichend die häufig im Internet schon etabliert sind.

Hier Lösungsvorschläge, da nicht jeder auf einen anderen Browser wechseln kann oder möchte.

http://support.microsoft.com/kb/283807/de

Ob es hilft weiß ich natürlich nicht, schaden kann es jedenfalls auch nicht.

Wäre über ein Feedback dankbar.
Diese Nachricht in einer Antwort zitieren
22.09.2012, 10:40
Beitrag: #15
RE: Keine Smilies
Bei mir war ein Kreuz vor "Bilder anzeigen". Also, daran kann es nicht liegen. Trotzdem danke für deinen Tipp.
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Felidae Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation